PBXes » Deutsch » Warteschleifen, Sprachmenüs, Faxmail, Anrufbeantworter und Rufgruppen » RE: Sprachmenü nimmt in Warteschleifen keine Eingaben an
Print Page | Recommend to Friend | Add Thread to Favorites
Post New Thread Post Reply
Author
Post « Previous Thread | Next Thread »
eqo


Registration Date: 01.01.1970
Posts:

Fragezeichen Sprachmenü nimmt in Warteschleifen keine Eingaben an Post Reply with Quote Edit/Delete Post Report Post to a Moderator       IP Information Go to the top of this page

Hallo,

das Sprachmenü nimmt in Warteschleifen keine Eingabe an. Ich versuche gerade die Warteschleife so einzustellen, daß der Anrufer in regelmäßigen Abständen die möglichkeit hat zum Anrufbeantworter zu kommen. Spätestens nach zwei Minuten soll er aber automatisch zum Anrufbeantworter kommen.

Wenn ich bei der Warteschlange das Sprachmenü aktiviere, wird es zwar abgespielt, nimmt aber keine Eingaben an.

Wenn ich bei der Warteschleife als Ziel das Sprachmenü angebe, dann wird es korrekt abgefragt, habe aber somit keine (einfache) möglichkeit mehr zum Anrufbeantworter nach 2 Minuten zu springen.

Vielen Dank für etwaige Hilfe.

13.01.2010 16:39 eqon is offline Search for Posts by eqon Add eqon to your Buddy List
i-p
Super Moderator


Registration Date: 14.01.2006
Posts: 4456

Lampe RE: Sprachmenü nimmt in Warteschleifen keine Eingaben an Post Reply with Quote Edit/Delete Post Report Post to a Moderator       IP Information Go to the top of this page

Das Problem wurde behoben.

25.01.2010 15:49 i-p-tel is offline Search for Posts by i-p-tel Add i-p-tel to your Buddy List
 
Post New Thread Post Reply
Go to:

Powered by Burning Board Lite 1.0.2 © 2001-2004 WoltLab GmbH
English Translation by Satelk